Arethusa forum

Arethusa discussion forums.

You are not logged in.

Announcement

Registration is not required to post, but is required to post links.

#1 2019-10-28 19:42:42

Anonymous
Anonymous

Emule

Bonjour,

Depuis mon passage à la v3 je n'arrive plus a me connecter avec emule (je suis uniquement en lowid)

Avec la v1 je voyais les ports udp et tcp a ouvrir mais plus avec la v3.

Merci d'avance.

#2 2019-10-28 19:51:41

Zero
Moderator

Re: Emule

Du moment que tu utilises le serveur EU1 avec le login principal, tu devrais être en high id.
Tu utilises les ports que tu veux, tout est ouvert.

Offline

Board footer

Powered by FluxBB